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What is fluorescence?
George Gabriel Stokes (1819-1903)
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Photoluminescence:
Fluorescence - spontaneous emission of light during transition of the system from its lowest vibrational

energy level of an excited singlet state S, back to the ground state S, (109 to 10 s)
Phosphorescence — a non-radiative transition into an isoenergetic vibrational level of a triplet state T, ,
which lasts for 10-3to 1000 s before it decays to the ground state

IC: internal conversion
ISC: intersystem crossing




Basic principle of an (Inverted) Fluorescence Microscope
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Upright Fluorescence Microscope
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Used for fixed samples on slides and for live imaging where the objective is immersed in the medium




Inverted Fluorescence Microscope
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Used for live imaging through a coverslip and for fixed samples on slides
More versatile but danger of oil running down the objective




Fluorescent




PREPARATION AND STAINING OF SPECIMENS

® increases visibility of specimen
® accentuates specific morphological features

® preserves specimens



FIXATION

® brocess by which internal and external
structures are preserved and fixed in position

® process by which organism is killed and
firmly attached to microscope slide

® heat fixing
® preserves overall morphology but not internal
structures
® chemical fixing

® protects fine cellular substructure and morphology of
larger, more delicate organisms



Preparation of Fixed Samples

Why use fixed samples at all?

- Primary cells cannot easily be transfected and transgenic animals are time-
consuming to produce and not always possible

- Brighter than fluorescent fusion proteins

- Injection of antibodies only possible with big cells (e.g. oocytes)

- Can detect four different labels or even more at the same time

- High-throughput screening



DYES AND SIMPLE STAINING

® dyes
®* make internal and external structures of cell more visible by
increasing contrast with background
®* have two common features

® chromophore groups
® chemical groups with conjugated double bonds
® give dye its color

® ability to bind cells



Photobleaching and Phototoxicity

Photobleaching: photochemical destruction of the fluorophore
In an excited triplet state, fluorophores may interact with another molecule to produce

irreversible covalent modifications

Phototoxicity: illumination of a fluorophore causes damage to the cell expressing it,
eventually leading to cell death

Common situation: the excited dye molecule passes its excess energy on to O,,
creating reactive oxygen species (ROS):

- ROS reacts with dye —= dye bleaches

- ROS diffuses away and reacts with other dyes or cell components

Solution:
- Reduce the intensity of the excitation light and frequency of illumination

- Close down the field aperture in order to restrict the illuminated area
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IMMUNOFLUORESCENCE MICROSCOPY:
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Typical Immunocytochemistry Protocol
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Two Types of Fixation

Denaturing fixation:
Cold methanol or cold acetone stored at -20 °C, samples submerged at -20 °C
for 10 to 20 min

destroys 3D protein structure

dissolves lipids into micelles

poor morphological preservation and poor protein retention

makes some epitopes accessible

best used after cross-linking fixation

Cross-linking fixation:
» aldehyde groups cross-link molecules in cells and tissues
+ extensive cross-linking prevents antibody penetration

Formaldehyde used for immmunocytochemistry in light microscopy

- cross-links 1° amines of Lys and Arg, sulfhydryl groups of Cys, OH groups,
double bonds

- binds to amino acids, peptides, proteins and some lipids, but not RNA, DNA or
most sugars

- retention of DNA and RNA due to protein cross-linking

- for cultured cells fixation usually for 20 min in 2 - 4% formaldehyde




HOW DO WE GET FLUORESCENT
PROBES INTO CELLS

® Kill the cell and make the membrane permeable

® Live cells
® Diffusion: some can cross membrane
® Microinjection- stick and tiny needle through membrane

® Trauma: rip transient holes in membrane by mechanical shear

(scrape loading) or electrical pulse (electroporation)
® Lipid vesicles that can fuse with membrane

® Transfect with fluorescent protein vector



LOADING CELLS (ALBERTS 4-59)
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Permeabilisation

Aim: to allow fixative to enter the cells/tissue more quickly if necessary
to allow antibodies to penetrate fixed cells/tissue
done by removing lipids with detergents

Detergents:
« polar lipids with a hydrophilic (water soluble) end and a hydrophobic end that binds the hydrophobic
moieties of water insoluble compounds and renders them hydrophilic

Nonionic detergents:
« contain methyl groups that participate in hydrogen bonds and are able to solubilise membranes but do
not destroy protein-protein interactions
Triton X-100: used to permeabilise unfixed or lightly fixed eukaryotic cell membranes (0.1% in PBS)
Tween 20: milder than Triton X-100, used to reduce surface tension in blocking, antibody incubation
and wash steps (0.1%)
Nonidet P-40 (Igepal Ca-630 from Sigma-Aldrich): used to permebilise unfixed cells (0.1% in PBS for
5-10s)

lonic detergents:

« have highly charged hydrophilic groups and are very effective at solubilising membranes, but also
destroy native three dimensional protein structures

SDS, deoxycholate, CHAPS

Not used for immunocytochemistry
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IMMUNOFLUORESCENCE LOCALIZATION OF
PROTEINS IN DEAD /FIXED CELLS

® You can purify almost any protein from the cell (Biochemistry)

®* Make an antibody to it by injecting it into a rabbit or mouse
(primary antibody)

® Use the antibody to bind to the protein in the fixed cell

® Fixed cells can be made permeable so antibodies can get into
interior

®* Use a fluorescent “secondary antibody” (anti-rabbit or mouse) to
localize the primary antibody



Polyclonal antibodies

Advantage:

- High levels of labelling because they bind several epitopes on the same protein
Disadvantages:

- Can label multiple proteins that share epitopes

- Different batches have different antibodies

Monoclonal antibodies

Advantages:

« Single epitope selected for high specificity

- Different clones can be generated to different epitopes on the same antigen

« Single clone can recognise post-transcriptionally modified protein (e.g. phosphorylation)
« Same clone can be generated indefinitely

Disadvantages:

« Low levels of labelling possible

« Mostly from mice




ANTI-TUBULIN IMMUNOFLUORESCENT LOCALIZATION OF MICROTUBULES
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Blocking

Aim: to allow binding of antibodies only to appropriate sites

Sources of nonspecific binding:

Charged groups

Occur on proteins (esp. histones) or lipids

Also generated by fixation in formalin or glutaraldehyde

To block use bovine serum albumin at 10-30mg/mL (fraction V)

Fc receptors

On macrophages and other immune cells, which bind any antibody

To block whole IgG 1° and 2° antibodies from binding to Fc receptors,
incubate cells in buffer containing 5-10% normal serum from the host species
of the 2° antibody

Endogenous antibodies

Only a problem for 2° antibodies recognising the same species as your tissue/
cells and only at inflammation sites or in cell cultures of immune system cell
types

To block use Fab fragments raised in the same species as the 2° antibody that
recognise the species of your tissue/cells as part of the blocking procedure

For general blocking can also try MAXblock (Active Motif): protein based,
non-mammalian blocking agent, no cross-reactivity with 2° antibodies




TECHNIQUE:

®* Common dyes: fluorescein, rhodamine

® Dyes chosen are excited by a certain light wavelength,
usually blue or green, and emit light of a different
wavelength in the visible spectrum
® Eg. Fluorescein emits green light

* Eg. Rhodamine emits orange /red light

® By using selective filters in a fluorescence microscope only

the light from the dye is detected

® Available fluorescent labels now include red, blue, cyan or

yellow fluorescent proteins
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(a) Original image (b) Enlarged view from (a)
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Do not trust your eyes for image comparisons

B 2000000000000 ] I 9200000000 ] B 2000000000 ]
239 2 0 255 239 2 0 255
Count: 339864 Min: 239

s . = . Count: 339864 Min: 239
Mean: 591 429 Max: 2090 Count: 339864 Min: 0

Count 339864 Min: 0
Mean: 531 429 Max: 2090
Mean: 82.006 Max: 255 Mean: 90.544 Max: 255
StdDev: 306.524  Mode: 313 (14617) ‘ , StdDev 306.524  Mode: 313 (14617) il 08 e
Bins: 256 Bin Width: 7.230 StdDev. 71.418 Mode: 255 (10308) Bins: 256 Bin Width: 7.230 StdDev. 56.392 Mode: 95 (21862)

(a) 16-bit (Grays LUT) (b) 8-bit (Grays LUT) (c) 16-bit (Fire LUT) (d) 8-bit (RGB)




The same image can be displayed in different ways by adjusting
the contrast settings or the LUT.
Nevertheless, despite the different appearance, the values of the
pixels are the same in all three images.

(a) Grayscale (b) Grayscale (high contrast) (c) Fire LUT



Unit of Length
Pixel Width

Lnit of Length

Pixel Width | 0.
Pixal Helght: |0 Pixal Helght:
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Frame Intarval: |0 53¢ Frame Interval: |0 38¢
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(a) 600 x 600 pixel image and its properties (b) 75 x 75 pixel image and its properties
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(a) O dimensional (b) 1 dimensional (c) 2 dimensional (d) 3 dimensional

(e) 4 dimensional (f) 5 dimensional




(a) Volume rendering (b) Orthogonal views




\ ImageJ composite image sample Fluorescent Cells. Using the Channels O/

Tool...
and the slider at the bottom of the window, you can view the channels individually /
\ or simultaneously.

(a) Composite image (b) Red channel (c) Green channel (d) Blue channel
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(a) Speckled image (b) Mean filter (c) Median filter




Basic Intensity Quantification with Imagel

Pretty pictures are nice, but many times we need to turn our images into
quantifiable data. Imagel is useful for getting information from images, including
pixel intensity.

There are a number of different ways to get intensity information from images
using the base package of Imagel (no plugins required).



x=31.36, y=35.52, value=2941
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File Edit Image Process Analyze Plugins Window Help O/
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¢ Rat_Hippocampal_Neuron-0002
81.92%81.92 pm (512x%512); 16-hit; 512K

If you want to limit your measured area to
just your object you draw a region of interest
(ROI) around your object with one of the
drawing tools (in the toolbar) and then

Analyze

Measure
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(a) Original image (b) Mean filtered
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(d) Profile plots of the intensity in the red channel of the image
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File Edit Image Process Analyze Plugins Window Help
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Scrolling tool (or press space bar and drag)
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81.92%81.92 pm (512x512); 16-hit; 512K
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¢ Threshold

Default  [w/||Red |
v Dark background [ Stack histogram

Auto | Apply l Reset l ﬂ

Alternatively, you can go to
Analyze > Set Measurements

and check off the box next to “Limit
to Threshold.”

Then use

Image > Adjust >Threshold

to highlight the area you want to
analyze, and then
>

Analyze




You can use Analyze > Plot Profile to create a plot of intensity values
across features in your image.

In the example below, the plot gives the intensity values along the line
drawn across three cell processes.

o File Edit Image Process Analyze Plugins Window Help

[mifelf={{oF Pk ARNFNCY ﬁu_IJJ_uJ_IJ .

¢ Rat_Hippocampal_Neuron-0002
B1.92481.92 pm (51 2451 2); 16-bit: 512K

List Save... | Copy...




To Quantify Gray Levels for Each Object
In Images with Multiple Objects

¢ modified blobs sample
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convert to grayscale create a binary image, Process > Binary > Watershed



Analyze > Analyze Particles
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An simple image analysis workflow for detecting and measuring small spots,
applied to the red channel of the sample image HelLa Cells.

(a) Original image (b) Extract channel (c) Apply filters

o StaDey  [Win [Max XM -
19 4.170 656 930 349.029
238 3

(d) Apply threshold (e) Refine detection  (f) Relate (e) to (b) (g) Measure
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(a) Image (b) Low threshold (c) High threshold



0
Count 75702 Min: 0
Mean: 601.936 Max: 2933
StdDev. 483.337 Mode: 236 (1164)
Bins: 256 Bin Width: 11.457

(a) Noisy image (b) Histogram of (a) (c) Threshold applied to (a)

171
Count: 75702 Min: 171
Mean: 601.913 Max 2282
StdDev. 425,287 Mode. 318 (4747)
Bins: 256 Bin Width: 8.24€

(d) Gaussian filtered image (e) Histogram of (d) (f) Threshold applied to (d)




(a) Original image (b) Otsu’s threshold

(d) Median filtered image (e) Result of (a)-(d) (f) Triangle threshold of (e)




ImageJ How to Measure Mean Fluorescence
Intensity Over Timelapse Image Stack

https: / /youtu.be /GHvndpGQKe4

Short introduction to histogram processing

https:/ /youtu.be /nIRhHb04u_k
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